当前位置: 动力学知识库 > 问答 > 编程问答 >

Basic issues in android

问题描述:

Can some one please tell me the solution to this problem in android studio:

I am new at android... Can some one tell me the solution to resolve it:

enter image description here

网友答案:

Your compile SDK version must match the support library's major version.

Since you are using version 23 of the support library, you need to compile against version 23 of the Android SDK.

Alternatively you can continue compiling against version 22 of the Android SDK by switching to the latest support library v22.

Answer From : http://stackoverflow.com/a/32075678/2319627

分享给朋友:
您可能感兴趣的文章:
随机阅读: